<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://theundefeated.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/vip/espn-the-undefeated/favicon.ico?v=1.0.5">
	<link rel="apple-touch-icon" href="https://s2.wp.com/wp-content/themes/vip/espn-the-undefeated/assets/images/the-undefeated-touch.png?v=1.0.5">
	<link rel="mask-icon" color="black" href="https://s2.wp.com/wp-content/themes/vip/espn-the-undefeated/assets/images/the-undefeated-u.svg?v=1.0.5">
	<title>From the Met Gala to ‘Insecure’ and ‘Atlanta,’ what happens when the nuances of black women&#8217;s hair care are celebrated? — The Undefeated</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=theundefeated.com&amp;id=84028368&amp;t=1525971427&amp;back=https%3A%2F%2Ftheundefeated.com%2Ffeatures%2Fsolange-met-gala-durag-bonnets-scarves-black-women-hair%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.espn.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//cdn.unid.go.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//espntheundefeated.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNT1sOgjAQvJClYiDxx3iW0i5llW4J20K8vQVfEB/xb2fnlZFjJ7SnABRkaMABywE7CdyR6NpokVharNOtLqKKIXiSihkCS81vVOaQsvTfyBSLpNto4CY0ihtMRbySfGtOWEQyUIMKYJaFa0Y4hfRX4mOL9v6MMMl4ki2S74wfoE+DPoa6+MwZ0djJyV6jasU8bQV+mXuoWm/TaefmF5xMR3fIy11R7sttkZ+uOtGb7A==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj9EOgjAMRX/IMSD64IPxWwYW7GBbXTuIfr3T4IORqEmTJu3Jaa+eSaFvx3QC1jbXJUG8Lq2wvNHfAOWwj0agcOhfcBu8gJcH60KDI6jEEE2fZ1nUhRWOAosD5gytbN9fQj8hzD8xC0KmHVQExtuHVc6Q7+kJSQOTVzSmHj1rmVEEojbMIM+4y0RRDI5kLef/rs600IQwLJajO1S7uqz3ZV1t7R3CzpO6'></script>
<script type='text/javascript' src='https://secure.espn.com/combiner/c?js=plugins%2Fjquery.pubsub.r5.js%2C%2Fanalytics%2FvisitorAPI_156.js%2C%2Fanalytics%2FsOmni_161.js%2C%2Fanalytics%2Ftarget.r3.js&#038;ver=20180119'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNChartbeat = {"uid":"22222","domain":"theundefeated.com","path":"\/features\/solange-met-gala-durag-bonnets-scarves-black-women-hair\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyljsEOwiAQRH9Iuq3G3ozfQmErkLIQdmmTfr3oqSZ68jiZmTcDW1YmkSAJiMOIDKvPgJxJ5aU+PDGkSF5qQdDMKAyBwThdZEItXfTUBT5B43gyS7X4DlSyWNikgsfEr6Wm1asxNyLaw86noRxq+xdvRbKpQEztHfm9fLvO25ymgEaaeY+34TpcxnPfj0N4Ai82b+Y='></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=4.9.6-beta1-43182'></script>
<script type='text/javascript' defer="defer" src='https://cdn.unid.go.com/js/unid.min.js?ver=4.9.6-beta1-43182'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNzEEOQDAQQNELYdqGhYU4izBhSqdNZnB9mkjEzvq/fDhTOUZWZAVdMKDAQQlQEpdp22digV1pI6U7DSKoAj6jCWMViCsvBfyYjDGuhJlJZu/pG55lHzrbOONa42ztL2XiPQs='></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=4.9.6-beta1-43182'></script>
<script type='text/javascript'>
Sailthru.init({"customerId":"4c64fae11f666b7789ec832e74dabd7f"})
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://espntheundefeated.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://undf.td/2I8BZBR' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="From the Met Gala to ‘Insecure’ and ‘Atlanta,’ what happens when the nuances of black women&#8217;s hair care are celebrated?" />
<meta property="og:url" content="https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/" />
<meta property="og:description" content="Rainbow Johnson, portrayed by Tracee Ellis Ross on ABCs popular black-ish, frequently wears a head wrap to bed. So do Rainbow’s precocious daughter Diane, playe&#8230;" />
<meta property="article:published_time" content="2018-05-10T16:13:32+00:00" />
<meta property="article:modified_time" content="2018-05-10T16:13:32+00:00" />
<meta property="og:site_name" content="The Undefeated" />
<meta property="og:image" content="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=1500" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="844" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/theundefeatedsite" />
<meta property="article:author" content="https://theundefeated.com/contributors/aria-hughes/" />
<meta property="fb:app_id" content="834240743288407" />
<meta property="fb:pages" content="1583598865225460" />
<meta name="twitter:site" content="TheUndefeated" />
<meta name="twitter:site:id" content="3033098871" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:maxage" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Aria Hughes" />
<meta name="twitter:label2" content="Filed under" />
<meta name="twitter:data2" content="A Different World, Atlanta, Black Hair, Black-ish, Dear White People, Hair, Insecure, Natural Hair, Phylicia Rashad, Solange Knowles, style, Television, The Cosby Show, Tracee Ellis Ross" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://espntheundefeated.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://espntheundefeated.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://theundefeated.com/osd.xml" title="The Undefeated" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="The Undefeated" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Visit The Undefeated to get news and commentary that explores the intersections of race, sports, culture and more." /><link rel="amphtml" href="https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/amp/"><link rel='canonical' href='https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/' />
<meta name="DC.date.issued" content="2018-05-10 16:13:32" />
<meta name="news_keywords" content="A Different World, Atlanta, Black Hair, Black-ish, Dear White People, Hair, Insecure, Natural Hair, Phylicia Rashad, Solange Knowles, style, Television, The Cosby Show, Tracee Ellis Ross" />
<meta name="description" content="Rainbow Johnson, portrayed by Tracee Ellis Ross on ABCs popular black-ish, frequently wears a head wrap to bed. So do Rainbow’s precocious daughter Diane, playe&#8230;" />
<meta name='author' content='Aria Hughes' />
<link rel='author' href='https://theundefeated.com/contributors/aria-hughes/' />
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/"},"headline":"From the Met Gala to ‘Insecure’ and ‘Atlanta,’ what happens when the nuances of black women&#8217;s hair care are celebrated?","datePublished":"2018-05-10T12:13:32+00:00","dateModified":"2018-05-10T12:13:32+00:00","publisher":{"@type":"Organization","name":"The Undefeated","logo":{"url":"https://s2.wp.com/wp-content/themes/vip/espn-the-undefeated/assets/images/the-undefeated-logo-snippets.png","width":152,"height":60,"@type":"ImageObject"}},"author":{"@type":"Person","name":"Aria Hughes"},"articleSection":"Culture","image":{"@type":"ImageObject","url":"https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=3319","width":3319,"height":1867}}
</script>
<meta name="sailthru.tags" content="A Different World, Atlanta, Black Hair, Black-ish, Dear White People, Hair, Insecure, Natural Hair, Phylicia Rashad, Solange Knowles, style, Television, The Cosby Show, Tracee Ellis Ross" />
<meta name="sailthru.author" content="Aria Hughes" />
<meta name="sailthru.date" content="2018-05-10" />
<meta name="sailthru.description" content="Rainbow Johnson, portrayed by Tracee Ellis Ross on ABCs popular black-ish, frequently wears a head wrap to bed. So do Rainbow’s precocious daughter Diane, played by Marsai Martin; Rainbow’s meddling mother-in-law Ruby Johnson, played by Jenifer Lewis; and her older daughter Chloe Johnson, played by Yara Shahidi, who has gone off to grown-ish college and taken her head wrap with her. For context: Clair Huxtable didn’t wear a head wrap or bonnet to bed. In real life, Phylicia Rashad probably did. But when we saw Clair, the pristine mother Rashad played on The Cosby Show, in her pajamas or lying in bed, her bouncy hair was always out and perfectly coiffed." />
<meta name="sailthru.title" content="From the Met Gala to ‘Insecure’ and ‘Atlanta,’ what happens when the nuances of black women&#8217;s hair care are celebrated?" />
<meta name="sailthru.image.full" content="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=700&#038;quality=70&#038;strip=info" />
<meta name="sailthru.image.thumb" content="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=100&#038;quality=70&#038;strip=info" />
</head>

<body class="tu_feature-template-default single single-tu_feature postid-129874 vertical-culture mp6 customizer-styles-applied slug-solange-met-gala-durag-bonnets-scarves-black-women-hair highlander-enabled highlander-light">
<div id="ad-Overlay" class="ad-overlay" data-defer="none"></div><div id="ad-OutStream" class="ad-outstream" data-defer="none"></div>
 <div class="ad-prevent-jump">
		<div id="ad-Banner" class="ad-banner" data-defer="none"></div>	</div>
	
<header class="primary-header" role="banner">
			<p class="primary-heading">
			<a class="link" href="https://theundefeated.com/">The Undefeated</a>
		</p>
	
		<nav class="navigation--primary" id="navigation" role="navigation">
			<h3 class="heading">
				<a class="link" href="#navigation">Navigation</a>
			</h3>
			<ul id="menu-primary-menu" class="menu menu--primary">
				<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/sports/" name="&amp;lpos=theundefeated:sitenav:sports">Sports</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="/culture/" name="&amp;lpos=theundefeated:sitenav:culture">Culture</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="/hbcu/" name="&amp;lpos=theundefeated:sitenav:hbcu">HBCU</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="/the-uplift/" name="&amp;lpos=theundefeated:sitenav:the uplift">The Uplift</a></li>
				<li class="menu-item menu-item-type-custom menu-item-object-custom espn-nav-link">
					<a href="http://www.espn.com/" rel="noopener" target="_blank">ESPN</a>
				</li>
			</ul>
		</nav>

		<nav class="navigation--secondary" id="secondary-navigation" role="navigation">
			<h3 class="heading">
				<a class="link js-nav-trigger" href="#secondary-navigation"><span class="invis-at-small menu-text">Menu</span><span class="menu-icon"></span></a>
			</h3>

			<div class="content">
				<ul id="menu-primary-menu-1" class="menu menu--primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/sports/" name="&amp;lpos=theundefeated:sitenav:sports">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="/culture/" name="&amp;lpos=theundefeated:sitenav:culture">Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="/hbcu/" name="&amp;lpos=theundefeated:sitenav:hbcu">HBCU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="/the-uplift/" name="&amp;lpos=theundefeated:sitenav:the uplift">The Uplift</a></li>
</ul>
				<ul id="menu-secondary-menu" class="menu menu--secondary"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a href="/videos/">Video</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://theundefeated.com/you-got-99-words/">You Got 99 Words</a></li>
<li id="menu-item-110633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110633"><a href="/whhw/">What Had Happened Was</a></li>
<li id="menu-item-23343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23343"><a href="https://theundefeated.com/tag/commentary/">Commentary</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://theundefeated.com/contributors/">Contributors</a></li>
<li id="menu-item-91511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91511"><a href="https://theundefeated.com/rhoden-fellows/">Rhoden Fellows</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="/podcasts/">Podcasts</a></li>
<li id="menu-item-51673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51673"><a href="https://theundefeated.com/newsletters/">Newsletters</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://theundefeated.com/about/">About</a></li>
</ul>
				<div class="menu menu--social">
					<a class="facebook" href="https://www.facebook.com/theundefeatedsite" rel="noopener" target="_blank">Facebook</a>
					<a class="twitter" href="https://twitter.com/TheUndefeated" rel="noopener" target="_blank">Twitter</a>
					<a class="espn" href="http://www.espn.com/" rel="noopener" target="_blank">ESPN</a>
				</div>

				<form action="https://theundefeated.com/" class="primary-search" method="get">
					<input class="input" id="primary-search-input" aria-label="Search query" placeholder="Search" name="s">
					<button class="submit submit--search" aria-label="Search" type="submit"></button>
				</form>
			</div>
		</nav>
	</header>
	<div class="page-content"> <!-- Opens the page content that should contain everything from the nav to the footer : closed in footer.php-->


	<div class="reading-list top-reading-list" id="top-reading-list">
		<h2 class="reading-list-title"><span>Up Next</span></h2>
		<ul class="reading-list-articles"></ul>
	</div>

<div id="infinite-scroll-container" class="single-feature-infinite-scroll-container tu_feature no-long-form">
	
<article class="story slug-solange-met-gala-durag-bonnets-scarves-black-women-hair post-129874 tu_feature type-tu_feature status-publish has-post-thumbnail hentry tag-a-different-world tag-atlanta tag-black-hair tag-black-ish tag-dear-white-people tag-hair tag-insecure tag-natural-hair tag-phylicia-rashad tag-solange-knowles tag-style tag-television tag-the-cosby-show tag-tracee-ellis-ross the_undefeated_verticals-culture vertical-culture topic-slug-style"	data-page-url="https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/"
	data-page-title="From the Met Gala to ‘Insecure’ and ‘Atlanta,’ what happens when the nuances of black women&#8217;s hair care are celebrated?"
		data-short-byline="By Aria Hughes"
		data-post-id="129874"
	data-omniture='{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"theundefeated","pageName":"culture:story","sections":"culture","section":"culture","account":"wdgespundefeated","contentType":"story","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"129874:From the Met Gala to \u2018Insecure\u2019 and \u2018Atlanta,\u2019 what happens when the nuances of black women\u0027s hair care are celebrated?","assetInfo":"","columnist":"aria_hughes","espn3ContentType":"solange-met-gala-durag-bonnets-scarves-black-women-hair:theundefeated:culture","prop35":"2018-05-10"},"chartbeat":{"domain":"theundefeated.com","path":"/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/","title":"","loadPubJS":false,"loadVidJS":true,"sections":"culture,features","authors":"Aria Hughes"}}'
	data-ad-path='/6444/espn.theundefeated.us.com/culture/article'
	data-post-tags='["A Different World","Atlanta","Black Hair","Black-ish","Dear White People","Hair","Insecure","Natural Hair","Phylicia Rashad","Solange Knowles","style","Television","The Cosby Show","Tracee Ellis Ross"]'
	data-omniture-scroll-type="everscroll"
	id="solange-met-gala-durag-bonnets-scarves-black-women-hair">


<div class="story-header">
	<a href="https://theundefeated.com/tag/style/" class="term " name="">style</a>
	<h1 class="heading entry-title heading-long"><span>From the Met Gala to ‘Insecure’ and ‘Atlanta,’ what happens when the nuances of black women&#8217;s hair care are celebrated?</span></h1>
			<p class="subheading">Women in nighttime bonnets and scarves and do-rags have been mostly invisible in pop culture — until now</p>
	
	</div>

<div class="story-body">
	
		<div class="sidebar">
			<div id="ad-InContent" class="ad-incontent" data-defer="none"></div>
			<div class="reading-list">
				<h2 class="reading-list-title">Up Next From <a href="https://theundefeated.com/culture/">Culture</a></h2>
				<ul class="reading-list-articles"></ul>
			</div>
		</div>
	
	<div class="content">
		
					<figure class="featured-image pull-out">
						<img alt="Heavenly Bodies: Fashion &amp; The Catholic Imagination Costume Institute Gala" src="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=700&#038;quality=70&#038;strip=info" width="700" height="394" srcset="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=700&#038;quality=70&#038;strip=info 1x, https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-955769314.jpg?w=1400&#038;quality=70&#038;strip=info 2x" />
							<figcaption class="featured-image__figcaption">
																	<span class="featured-image__caption">Solange caused a stir on social media when she wore a do-rag to the most recent Met Gala, where the theme was &#8220;Heavenly Bodies: Fashion &amp; The Catholic Imagination.&#8221; </span>
								
																	<span class="featured-image__credit">Dia Dipasupil/WireImage </span>
															</figcaption>
						
											</figure>
			
					<div class="meta pull-out">
					<div class="byline-timestamp-mod">
							<div class="author-block author-block--no-headshot">
						<span class="meta-author vcard">
							<span class="byline">
							By <a href="https://theundefeated.com/contributors/aria-hughes/" title="" class="author url fn" rel="author">Aria Hughes</a>							</span>
													</spans>
					</div>

							<time class="timestamp updated" datetime="2018-05-10T16:13:32+00:00">May 10, 2018</time>
	</div>
			</div>
		
		
			<div class="share pull-out">
				
<div class="mini-social-share-list">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-129874" class="share-twitter sd-button share-icon" href="https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-129874" class="share-facebook sd-button share-icon" href="https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="tu-email-share sd-button share-icon" href="mailto:?subject=I thought you’d like this article from The Undefeated&body=https%3A%2F%2Ftheundefeated.com%2Ffeatures%2Fsolange-met-gala-durag-bonnets-scarves-black-women-hair%2F?ex_cid=TUemail" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div>
			</div><!-- .share -->

		
		
						
		<div class="story-content entry-content" id="story-content">
			<p>Rainbow Johnson, portrayed by Tracee Ellis Ross on ABCs <a href="https://www.hollywoodreporter.com/live-feed/tv-ratings-black-ish-middle-climb-voice-leads-1096239">popular</a> <i>black-ish</i>, frequently wears a head wrap to bed. So do Rainbow’s precocious daughter Diane, played by <a href="https://www.instagram.com/marsaimartin/?hl=en">Marsai Martin</a>; Rainbow’s meddling mother-in-law Ruby Johnson, played by <a href="https://www.npr.org/2017/11/05/562233999/jennifer-lewis-of-blackish-looks-back-at-her-decades-long-career-in-new-autobiog">Jenifer Lewis</a>; and her older daughter Chloe Johnson, played by <a href="https://www.instagram.com/yarashahidi/?hl=en">Yara Shahidi</a>, who has gone off to <a href="https://theundefeated.com/whhw/grown-ish-gets-early-renewal-for-expanded-second-season-of-20-episodes/"><i>grown-ish</i> college</a> and taken her head wrap with her. For context: Clair Huxtable didn’t wear a head wrap or bonnet <a href="https://www.youtube.com/watch?v=veSTKFv1Pkk">to bed</a>. In real life, <a href="https://theundefeated.com/whhw/sundance-2018-condola-rashad/">Phylicia Rashad</a> probably did. But when we saw Clair, the pristine mother Rashad played on <i>The Cosby Show</i>, in her pajamas or lying in bed, her bouncy hair was always out and perfectly coiffed.</p>
<p>Head wraps, bonnets and silk scarves have never been completely absent from popular culture, but the ones black women use to protect and preserve their hair at night haven&#8217;t been as public or as prevalent — until now. Solange <a href="https://www.essence.com/fashion/solange-statement-durag-met-gala">just wore a do-rag</a> to the Met Gala, and she was praised far and wide. For many black girls, tying your hair up at night <a href="https://www.youtube.com/watch?v=kqwaY_ouluE">with some sort of head covering</a> is akin to brushing your teeth. There’s no formal ceremony or ritual behind the act, it’s just something you have to do to maintain whatever style you’re wearing at the moment.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Biij-VWliT4/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Biij-VWliT4/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Solange (@saintrecords)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-09T02:32:10+00:00">May 8, 2018 at 7:32pm PDT</time></p>
</div>
</blockquote>
<p>In grade school, that might be cornrows or individual braids, adorned with a cacophony of plastic beads or barrettes, that require a cotton, silk or satin piece of fabric to keep your edges neat and to ward off the inevitable frizziness. If it’s relaxed hair, then a thin cotton scarf, stocking cap or do-rag likely holds your wrap or <a href="https://www.elle.com/beauty/hair/news/a18815/rihanna-hair-american-music-awards-2013/">doobie</a> in place and keeps your hair straight. For weaves, and for natural hair, satin bonnets usually do the trick, protecting your mane (<a href="http://www.latoyajonesblog.com/2013/08/bundles-or-packs-how-to-choose-your.html">or bundles</a>) from cotton pillowcases or sheets that can dry out hair and cause breakage. And while satin bonnets and do-rags are plentiful at beauty shops in black neighborhoods, most of my headscarves were sourced from my mother’s dresser.</p>
<p>“The headscarf is a rite of passage for black girls that starts you on your own hair journey,” said Kairo Courts, who was costume designer for the first season of FX’s <i>Atlanta</i>. “I remember asking Zazie [Beetz] early on if she was a bonnet girl or a head wrap girl. She likes head wraps, and we started to talking about having to re-tie them at night because they come off. Everyone has a different recipe for their hair.”</p>
<div class='ornamental-rule'><hr /><span></span></div>

		<figure id="attachment_129891" class="wp-caption aligncenter "
				style="max-width: 4500px">
							<img class="wp-image-129891 size-full" src="https://espntheundefeated.files.wordpress.com/2018/05/dwp_209_unit_00341r.jpeg?w=700&#038;strip=info" alt="" srcset="https://espntheundefeated.files.wordpress.com/2018/05/dwp_209_unit_00341r.jpeg?w=700&amp;strip=info 1x, https://espntheundefeated.files.wordpress.com/2018/05/dwp_209_unit_00341r.jpeg?w=1400&amp;strip=info 2x" />										<figcaption class="wp-caption-text caption">
					<p>The inclusion of head wraps in the show <em>Dear White People</em> immediately conveys that this show is content made for us, by us.</p>											<p class="photo-credit credits">Netflix</p>
									</figcaption>
			
		</figure>
		
<p>I started to notice head wraps and bonnets on Instagram via <a href="https://www.instagram.com/p/Bh4Xo3ogxnI/?hl=en&amp;taken-by=snoopdogg">Snoop Dogg selfies</a> that turn into <a href="https://instagram.com/p/BLcQlJAD55M/">single mother memes</a>. There are also the <a href="https://www.instagram.com/p/Bh5Ojnils1V/">raw yet endearing Cardi B dispatches</a>. And then these artifacts of black culture began to make deliberate appearances on a handful of black, millennial-leaning shows, including <a href="https://theundefeated.com/features/insecure-hbo-viral-hashtag/">HBO’s <i>Insecure</i></a>, <a href="https://theundefeated.com/features/fx-atlanta-recap-season-2-episode-9-north-of-the-border/"><i>Atlanta</i></a> and Fox’s <i>Empire</i>. Until I watched Issa wake up next to Lawrence with a scarf tied around her head, or Diane protect her pigtails with a printed scarf at night, I hadn’t even realized that such a foundational part of my black girl existence was missing from the television shows — <i>Sister, Sister;</i> <i>Moesha; </i><a href="https://theundefeated.com/features/fresh-prince-of-bel-air-actress-karyn-parsons-inspires-kids-with-animated-black-history-films/"><i>The Fresh Prince of Bel-Air</i></a> — that taught me about myself and my identity.</p>
<p>“Black women have begun to embrace their natural hair,” said <a href="http://communications.howard.edu/faculty/tyree/">Tia Tyree</a>, a communications professor at Howard University. “In the past, the Afro or the scarf in media meant a woman was pro-black or militant. She wasn’t an everyday black woman. She has to be resistant, even if she is just wearing it to bed. I think we’ve reclaimed that representation and we aren&#8217;t going to be ashamed about tying a scarf around our heads to maintain our hair. It’s a reality, and if you want me to tell my real story, it means I have a headscarf on.”</p>
<p>The sea change became even more apparent in the promotional images for season two of <i>Dear White People</i>, which debuted on Netflix on May 4. To mark the show&#8217;s return, <i>Dear White People</i> <a href="https://theundefeated.com/features/dear-white-people-creator-justin-simien-has-taken-his-talents-to-netflix/">creator Justin Simien</a>, his <a href="https://theundefeated.com/features/yvette-lee-bowser-dear-white-people-netflix-creator-living-single-hulu/">showrunner Yvette Lee Bowser</a> and their team sent out <a href="https://hellogiggles.com/news/dear-white-people-season-2-teaser/">press materials</a> that included an image of three black girls sitting on a bed wearing some type of head covering. The character of <a href="https://www.refinery29.com/2017/05/152472/dear-white-people-coco-colandrea-conners">Coco Conners</a> is in a leopard print bonnet, and the character <a href="https://www.instagram.com/ashleyblaine/?hl=en">Joelle Brooks</a> is in a printed silk headscarf. This picture currently sits atop stories in <a href="https://www.vanityfair.com/hollywood/2018/04/dear-white-people-season-2"><i>Vanity Fair</i></a>, <a href="http://www.newsweek.com/netflix-may-2018-releases-shows-904231"><i>Newsweek</i></a> and <a href="https://www.thrillist.com/entertainment/nation/dear-white-people-season-2-cast"><i>Thrillist</i></a>, and while the image might appear inconsequential, the inclusion of the head wraps immediately conveys that this show is content made for us, by us.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bh5Ojnils1V/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bh5Ojnils1V/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Going to bed irritated as hell😒 &#8211; Follow @offsetforcardi if viewing</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/offsetforcardi/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Cardi B</a> (@offsetforcardi) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-04-23T01:16:10+00:00">Apr 22, 2018 at 6:16pm PDT</time></p>
</div>
</blockquote>
<p>But, as illustrated by ’90s favorites such as <i>The Cosby Show</i>,<i> Martin </i>and <i>Living Single</i>,<i> </i>having black executive producers, showrunners and writers on staff hasn’t always meant the authentic portrayal of the facets of our lives. <a href="https://www.teenvogue.com/gallery/grownish-costume-designer-michelle-cole-interview">Michelle Cole</a>, the costume designer for <i>grown-ish</i> and <i>black-ish</i> whose oeuvre includes <i>Martin</i> and <i>In Living Color</i>, couldn’t recall if either Tichina Arnold or Tisha Campbell-Martin wore a headscarf on <i>Martin</i>. I recall many “horse hair” and “beady beads” jokes lodged at Pam from Martin, but no head wraps on screen.</p>
<p>Cole does remember receiving a call from executives when she was working on <a href="https://theundefeated.com/features/bernie-mac-mr-3000-black-baseball-field-of-dreams/"><i>The Bernie Mac Show</i></a>, which debuted in 2001 and was created by Larry Wilmore (who executive produces <i>black-ish</i>), informing her that there should be no “scarves on the head” for the show. Cole says that now, almost 20 years later, things are different, and the actors on <i>black-ish</i> and <i>grown-ish</i> usually request headscarves to wear in particular scenes.</p>
<div class="pullquote-left">Often, taking something off means freedom, but for black women, putting on a bonnet or head wrap means you are in a safe space and able to exist as you are.</div>
<p>“It wasn&#8217;t like we sat down and had this big discussion about head wraps,” said Cole. “It’s just that we are black women and this is what we do. We go to bed with our head wrap. I don’t think the decision to not allow headscarves on <i>Bernie</i> had to do with race. I just don’t think [the executives] were aware of how much it’s a staple in black women&#8217;s lives.”</p>
<div class='ornamental-rule'><hr /><span></span></div>

		<figure id="attachment_129892" class="wp-caption aligncenter "
				style="max-width: 4058px">
							<img class="wp-image-129892 size-full" src="https://espntheundefeated.files.wordpress.com/2018/05/e99988c61497bcb8fcf7143dc77fe04a57f395caba1e18903f31438f359741bb282a78493091c56cba59ff37be84737f.jpg?w=700&#038;quality=70&#038;strip=info" alt="" srcset="https://espntheundefeated.files.wordpress.com/2018/05/e99988c61497bcb8fcf7143dc77fe04a57f395caba1e18903f31438f359741bb282a78493091c56cba59ff37be84737f.jpg?w=700&amp;quality=70&amp;strip=info 1x, https://espntheundefeated.files.wordpress.com/2018/05/e99988c61497bcb8fcf7143dc77fe04a57f395caba1e18903f31438f359741bb282a78493091c56cba59ff37be84737f.jpg?w=1400&amp;quality=70&amp;strip=info 2x" />										<figcaption class="wp-caption-text caption">
					<p>Issa Rae as Issa in <em>Insecure.</em> These days, head wraps are subtle signifiers of black womanhood and its multiplicities.</p>											<p class="photo-credit credits">HBO</p>
									</figcaption>
			
		</figure>
		
<p>The head wrap has usually been associated with black mammy stereotypes such as the Mammy character Hattie McDaniel depicted in <i>Gone with the Wind</i>, or with characters like the <a href="https://www.youtube.com/watch?v=bKkawm8_U1Q">waitress Queen Latifah played</a> in <i>Jungle Fever, </i>who didn’t want to serve Wesley Snipes’ character and his white date (Annabella Sciorra). Debbie Allen addressed some mammy connotations and attempted to reclaim them in <i>A Different World</i>’s 1987 “Mammy Dearest” episode. Costume designer <a href="https://fashionista.com/2017/06/dear-white-people-netflix-costumes">Ceci</a> (who goes by one name) began her career as a costume designer on <i>A Different World</i> and currently works on <i>Dear White People</i>. It was she who was tasked with dressing <a href="http://www.27east.com/news/article.cfm/East-End/482321/East-Hamptons-Charnele-Brown-Reunites-With-A-Different-World-Cast">Charnele Brown</a>, who played Kimberly Reese, in a black mammy head wrap similar to the ones worn by Aunt Jemima <a href="https://www.theodysseyonline.com/11-important-different-world-episodes">on boxes of pancake mix</a>.</p>
<p>Ceci remembers a contentious atmosphere leading up to the filming of the “Mammy” episode and an emotional Brown, who didn’t want to wear the head wrap because of its associations, and especially the associations with her darker skin tone. Jasmine Guy’s <a href="https://theundefeated.com/features/whitley-a-different-world-bad-and-boujee-black-girl-style/">Whitley Gilbert</a> did wear a bonnet — or as she called it <a href="https://m.youtube.com/watch?v=1BaIEx-7CeU">“a polytechnic moisture control cap”</a> — in season four episode eight of <i>A Different World</i>, one of the show’s most pivotal episodes when she and Dwayne Wayne finally confess their love for each other. Ceci says that now, actors don&#8217;t blink twice when asked to wear one.</p>
<div class="pullquote-right">“People say ‘black girl magic,’ and seeing the scarf is like a magician showing you her secrets.”</div>
<p>“There were lots of tears,” said Ceci. “It brought up a lot of emotions. But that conversation is nonexistent on <i>Dear White People. </i>&#8230; It is what it is, and if you don&#8217;t understand it, it’s not for you.”</p>
<aside class="espn-boxout" id="boxout-129948"><h4>Editor&#039;s Picks</h4><ul> <li><a href="http://undf.td/2wGzxMn">Whitley’s World: A brief history of Bad and Boujee Black Girl Style</a></li> <li><a href="http://undf.td/2hpjBZw">Keep your eye on ‘Mudbound’ director Dee Rees</a></li> <li><a href="https://undf.td/2IhVNpD">‘Living Single’ creator Yvette Lee Bowser spills the lessons of the last black renaissance</a></li> <li><a href="http://undf.td/2CeT39I">From ‘Dawson’s Creek’ to ‘Buffy’ to ‘Frasier’ to ‘Seinfeld’ — what happened to those lone, ‘token’ black actors?</a></li> <li><a href="http://undf.td/2xU6ZkQ">Bernie Mac, his ‘Mr. 3000,’ and black baseball’s field of dreams</a></li> </ul></aside>
<aside class="most-popular-recirc is-hidden">
<header class="most-popular-recirc-header">
<h4 class="most-popular-recirc-hed">What’s 🔥 Right Now</h4>
</header>
<p class="most-popular-recirc-container">
		<a class="most-popular-recirc-link" href="https://theundefeated.com/features/mike-tomlin-pittsburgh-steelers-in-search-of-the-real-coach/"><br />
		<img class="most-popular-recirc-image" src="https://espntheundefeated.files.wordpress.com/2018/05/e050718tomlin-a015.jpg?w=700&#038;quality=70" srcset="https://espntheundefeated.files.wordpress.com/2018/05/e050718tomlin-a015.jpg?w=700&amp;quality=70 1x, https://espntheundefeated.files.wordpress.com/2018/05/e050718tomlin-a015.jpg?w=1400&amp;quality=70 2x" /><br />
		In search of the real Mike Tomlin		<span class="most-popular-recirc-read-link">Read now</span><br />
	</a><br />
		<a class="most-popular-recirc-link is-triple" href="https://theundefeated.com/features/breaking-down-philadelphia-76ers-point-guard-ben-simmons-plus-minus/"><br />
		<img class="most-popular-recirc-image" src="https://espntheundefeated.files.wordpress.com/2018/05/20180509_brf_sj7_0307_24720647-e1525960523130.jpg?w=700&#038;quality=70" srcset="https://espntheundefeated.files.wordpress.com/2018/05/20180509_brf_sj7_0307_24720647-e1525960523130.jpg?w=700&amp;quality=70 1x, https://espntheundefeated.files.wordpress.com/2018/05/20180509_brf_sj7_0307_24720647-e1525960523130.jpg?w=1400&amp;quality=70 2x" /><br />
		Breaking down Ben Simmons&#8217; plus/minus		<span class="most-popular-recirc-read-link">Read now</span><br />
	</a><br />
		<a class="most-popular-recirc-link is-triple" href="https://theundefeated.com/features/storylines-in-warriors-vs-rockets-western-conference-finals-2018-nba-playoffs/"><br />
		<img class="most-popular-recirc-image" src="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-909650900.jpg?w=700&#038;quality=70" srcset="https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-909650900.jpg?w=700&amp;quality=70 1x, https://espntheundefeated.files.wordpress.com/2018/05/gettyimages-909650900.jpg?w=1400&amp;quality=70 2x" /><br />
		There&#8217;s no shortage of storylines in Warriors vs. Rockets		<span class="most-popular-recirc-read-link">Read now</span><br />
	</a>
		</p>
</aside>
<p>These days, head wraps are subtle signifiers of black womanhood and its multiplicities, and this imagery rarely comes with any sort of translation for nonblack audiences. Issa ties a small scarf around the sides of her teeny-weeny Afro. Rainbow protects her curly tresses with a printed silk scarf tied haphazardly to almost resemble a turban. And Cookie has worn a Chanel silk scarf that she ties at the nape of the neck with the ends cascading down her robe. Often, taking something off means freedom, but for black women, putting on a bonnet or head wrap means you are in a safe space and able to exist as you are. “There has always been a certain mystique associated with black women,” said <a href="https://www.instagram.com/kairostyles/">Courts</a>. “People say ‘black girl magic,’ and seeing the scarf is like a magician showing you her secrets. A lot of people aren’t privy to this ritual, and it’s intriguing to someone who can’t relate.”</p>
<p>Ayanna James, costume designer on <i>Insecure</i>, believes there’s a level of normalization that comes with showing a head wrap on-screen. She compares black women wearing a head wrap each night on <i>Insecure</i> to the women of <i>Sex and the City</i> going to Starbucks every morning. But despite this movement toward showcasing black-girl head wrap society on mainstream platforms, wearing one out of doors still has consequences. According to <a href="https://nwlc.org/resources/dresscoded/">Dress Coded</a>, a report put together by the National Women’s Law Center that details how dress codes influence the education of black girls, 68 percent of Washington, D.C., public high schools ban head wraps or headscarves.</p>
<p>“There is a negative connotation when you see a young lady on the street with a bonnet or a headscarf that you wear to bed,” said James. “People see her as less valuable, [as] more uncouth and wild. &#8230; But the more we see the Olivia Popes and the Annalise Keatings in their natural state, the more it helps the rest of the world understand our journey. Representation matters, and for the younger black girl who may have issues with her hair, it shows that she is not alone. The subtle nuance of wrapping our hair at night is what collectively brings women of color together.”</p>

			
			<div class="author-bio">
	<p>Aria Hughes is a writer living in New York City. She prefers to protect her two-strand twists with a bonnet every night.</p>
</div>
<!-- .author-bio -->
							</div>
					<!-- .content -->
		</div>
		<!-- .story-body -->
	</div>


	<div class="promoted-stories-list">
			<div class="obr-unloaded" data-src="https://theundefeated.com/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/" data-widget-id="AR_1" data-ob-template="Undefeated"></div>
	</div>
<!-- .promoted-stories-list -->



<div class="story-tags" id="story-tags">
						<span class="heading">This Story Tagged:</span>
			
			<a href="https://theundefeated.com/tag/a-different-world/" class="tag">A Different World</a>

			
			<a href="https://theundefeated.com/tag/atlanta/" class="tag">Atlanta</a>

			
			<a href="https://theundefeated.com/tag/black-hair/" class="tag">Black Hair</a>

			
			<a href="https://theundefeated.com/tag/black-ish/" class="tag">Black-ish</a>

			
			<a href="https://theundefeated.com/tag/dear-white-people/" class="tag">Dear White People</a>

							<span class="view-all">… <a href="#" class="view-all-link" id="view-all-tags">View All</a></span>
			
			<a href="https://theundefeated.com/tag/hair/" class="tag tag-hidden">Hair</a>

			
			<a href="https://theundefeated.com/tag/insecure/" class="tag tag-hidden">Insecure</a>

			
			<a href="https://theundefeated.com/tag/natural-hair/" class="tag tag-hidden">Natural Hair</a>

			
			<a href="https://theundefeated.com/tag/phylicia-rashad/" class="tag tag-hidden">Phylicia Rashad</a>

			
			<a href="https://theundefeated.com/tag/solange-knowles/" class="tag tag-hidden">Solange Knowles</a>

			
			<a href="https://theundefeated.com/tag/style/" class="tag tag-hidden">style</a>

			
			<a href="https://theundefeated.com/tag/television/" class="tag tag-hidden">Television</a>

			
			<a href="https://theundefeated.com/tag/the-cosby-show/" class="tag tag-hidden">The Cosby Show</a>

			
			<a href="https://theundefeated.com/tag/tracee-ellis-ross/" class="tag tag-hidden">Tracee Ellis Ross</a>

				</div><!-- .story-tags -->

</article>
</div>

	</div><!-- closes the page content that should contain everything from the nav to the footer : opened in header.php -->
		<div class="reveal-test-block"></div>
		<footer class="primary-footer">

			<div class="primary-footer__width">
				<a href="/" class="primary-footer__logo-link">
					<svg class="primary-footer__logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 584.7 231.2"><path fill="#222" d="M207.3 231.2c-11.5 0-19.5-6.6-19.5-17.7v-60h15.5v59.6c0 2.7 2.1 4.2 4 4.2s4-1.5 4-4.2v-59.6h15.5v60c.1 11.2-7.9 17.7-19.5 17.7m95.3-59.2c0-3.1-1.5-4.5-4.2-4.5h-3.8v48.9h3.8c2.7 0 4.2-1.4 4.2-4.5V172zm-2.2 58.3h-21.2v-76.7h21.2c10.8 0 17.5 6.1 17.5 16.8v43.1c0 10.7-6.7 16.8-17.5 16.8m23.1-76.7v76.7h30.4v-13.9h-15.1v-17.7h13.3V185h-13.2v-17.5h15v-13.9m4.8 0v76.7H374v-31.6h13.3V185h-13.2v-17.5h15v-13.9m4.2 0v76.7h30.4v-13.9h-15.1v-17.7h13.3V185h-13.2v-17.5h15v-13.9m24.1 16.8h1.1l3 31.5h-7.1l3-31.5zm-11.2-16.8l-10.1 76.7h15.1l2-15.3h9.7l2 15.3h15.1l-10.1-76.7h-23.7zm30 0v13.9h11.7v62.8h15.5v-62.8h11.6v-13.9m4.9 0v76.7h30.3v-13.9h-15v-17.7h13.3V185h-13.2v-17.5h14.9v-13.9m28.9 18.4c0-3.1-1.5-4.5-4.2-4.5h-3.8v48.9h3.8c2.7 0 4.2-1.4 4.2-4.5V172zm-2.3 58.3H546v-76.7h21.2c10.8 0 17.5 6.1 17.5 16.8v43.1c0 10.7-6.7 16.8-17.5 16.8m-308-.1l-11.6-38.3v38.3h-14.8v-76.7h13.9l11.5 39.6v-39.6h14.9v76.7M215.6 82.1v62.8h-15.5V82.1h-11.8V68.2h39.1v13.9m30.1 62.8v-31.6h-9.1v31.6h-15.6V68.2h15.6v31.5h9.1V68.2h15.6v76.7m6.1 0V68.2h30.3v13.9h-14.9v17.6h13.2v13.6h-13.3v17.8h15v13.8"/><g fill="#222" class="primary-footer__logo__icon"><path d="M135.4 229.4c-35.3 0-52.8-24.6-52.8-65.8V0H0v164.5c0 41.2 19.7 65.8 41.1 65.8h94.3v-.9z"/><path d="M93.9 163.6c0 20.4 5.4 54.6 41.5 54.6s41-34.2 41-54.6V68.2H93.9v95.4z"/></g></svg>				</a>

				<div class="primary-footer__nav-links">
					<nav class="primary-footer__navigation" role="navigation">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a href="/sports/" name="&amp;lpos=theundefeated:bottomnav:sports">Sports</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a href="/culture/" name="&amp;lpos=theundefeated:bottomnav:culture">Culture</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/hbcu/" name="&amp;lpos=theundefeated:bottomnav:hbcu">HBCU</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="/the-uplift/" name="&amp;lpos=theundefeated:bottomnav:the uplift">The Uplift</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235"><a href="/contact/" name="&amp;lpos=theundefeated:bottomnav:contact">Contact</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://theundefeated.com/masthead/" name="&amp;lpos=theundefeated:bottomnav:masthead">Masthead</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://theundefeated.com/about/" name="&amp;lpos=theundefeated:bottomnav:about">About</a></li>
</ul>					</nav>

					<div class="primary-footer__social">
						<a class="twitter" href="https://twitter.com/TheUndefeated" rel="noopener" target="_blank">Twitter</a>
						<a class="facebook" href="https://www.facebook.com/theundefeatedsite" rel="noopener" target="_blank">Facebook</a>
					</div>
				</div>
			</div>

			<div class="primary-footer__copyright">
				<div class="primary-footer__copyright__width">
					<p><a href="https://disneytermsofuse.com/">Terms of Use</a> and <a href="https://disneyprivacycenter.com/">Privacy Policy</a> and Safety Information/<a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a>/<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children's Online Privacy Policy</a> are applicable to you.</p>
					<p class="copyright">&copy; 2018 ESPN Internet Ventures. All rights reserved. <a href="https://preferences-mgr.truste.com/?type=espn&affiliateId=148">Interest-Based Ads</a>. <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">Cookie Policy</a>. Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=theundefeated.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>. <a href="http://www.nielsen.com/digitalprivacy">About Nielsen Measurement</a>.</p>
				</div>
			</div>
		</footer>

	<!-- wpcom_wp_footer -->
	<div id="sharing_email" style="display: none;">
		<form action="/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84028368" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theundefeated.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Undefeated" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cffffff1c4" /><input type="hidden" name="_wp_http_referer" value="/features/solange-met-gala-durag-bonnets-scarves-black-women-hair/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/themes/vip/espn-plugins/espn-video/assets/css/espn-video-universal.min.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var YG99W = {"action_submit":"the_undefeated_yg99w_submission","action_get_submissions":"the_undefeated_yg99w_get_submissions","action_get_prompts":"the_undefeated_yg99w_get_prompts","action_get_prompts_endpoint":"https:\/\/theundefeated.com\/ajax\/you_got_99_words_load_more\/","nonce_submit":"ee51627bf9","nonce_get_submissions":"9c427efe93","nonce_get_prompts":"7d9e85324a","form_id_body":"the_undefeated_yg99w_submission_body","form_id_name":"the_undefeated_yg99w_submission_name","form_id_email":"the_undefeated_yg99w_submission_email","form_id_cookie":"the_undefeated_yg99w_submission_cookie","form_id_prompt":"the_undefeated_yg99w_submission_prompt","form_id_honeypot":"the_undefeated_yg99w_submission_honeypot","cookie_name":"the_undefeated_you_got_99_words_submission","prompt_id":"0","submission_count_all":"0","submission_count_highlighted":"0","submission_count_staff":"0","submissions_per_page":"10","prompts_per_page":"5","home_prompts_per_page":"10","is_yg99w_home":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TheUndefeated = {"ajaxurl":"https:\/\/espntheundefeated.wordpress.com\/wp-admin\/admin-ajax.php","nonce_single_infinite_scroll":"fee44ff61c","nonce_load_more":"4125a1fba8","action_get_posts":"the_undefeated_ajax_get_posts","action_get_posts_endpoint":"https:\/\/theundefeated.com\/ajax\/the_undefeated_get_posts\/","action_get_whhw_lazy_load_endpoint":"https:\/\/theundefeated.com\/ajax\/whhw_get_posts\/","action_single_infinite_endpoint":"https:\/\/theundefeated.com\/ajax\/single_infinite_scroll\/","comscore_endpoint":"https:\/\/theundefeated.com\/ajax\/comscore\/","is_long_form_singular":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNSocial = {"fbVersion":"2.12","fbAppId":"834240743288407"};
var ESPNOmniture = {"data":{"omniture":{"premium":"n","lang":"en_us","countryRegion":"en-us","userKey":"unknown:unknown:anonymous:insider-no:premium-no","insiderStatus":"anonymous:premium-no","eVar1":"DoNotSet","birthAge":"unknown","gender":"unknown","loginStatus":"anonymous","regType":"unknown","fantasyPersonalize":"has favorites:no-fantasy:no-notifications:no-docking:no-autostart:no","site":"theundefeated","pageName":"culture:story","sections":"culture","section":"culture","account":"wdgespundefeated","contentType":"story","events":"event3","srchKwd":"","srchTerm":"","srchNumResults":"","storyId":"129874:From the Met Gala to \u2018Insecure\u2019 and \u2018Atlanta,\u2019 what happens when the nuances of black women's hair care are celebrated?","assetInfo":"","columnist":"aria_hughes","espn3ContentType":"solange-met-gala-durag-bonnets-scarves-black-women-hair:theundefeated:culture","prop35":"2018-05-10"},"chartbeat":{"domain":"theundefeated.com","path":"\/features\/solange-met-gala-durag-bonnets-scarves-black-women-hair\/","title":"","loadPubJS":false,"loadVidJS":true,"sections":"culture,features","authors":"Aria Hughes"}},"filters":[],"prefix":"&lpos=theundefeated:","site":"theundefeated","contentType":"story","pageName":"culture:story"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESPNAds = {"adSlotsToRefresh":["Banner","InContent","NativeCard","OutStream"],"adUnitPath":"\/6444\/espn.theundefeated.us.com\/culture\/article","placements":{"Banner":{"out-of-page":false,"sizes":[[1280,100],[970,250],[970,66],[728,90],[320,50]],"defer":"none"},"InContent":{"out-of-page":false,"sizes":[[300,250]],"defer":"none"},"InContentMobile":{"out-of-page":false,"sizes":[[300,250]],"defer":"scroll"},"NativeCard":{"out-of-page":false,"sizes":"fluid","defer":"none"},"Overlay":{"out-of-page":true,"sizes":[],"defer":"none"},"InContent50Best":{"out-of-page":false,"sizes":[[970,250],[320,180]],"defer":"scroll"},"OutStream":{"out-of-page":false,"sizes":[[1,3]],"defer":"none"}},"slots":{"Banner":[],"InContent":[],"InContentMobile":[],"NativeCard":[],"Overlay":[],"InContent50Best":[],"OutStream":[]},"mappings":{"NativeMobile":[[[0,0],[[300,150]]],[[768,50],[]]],"NativeAd":[[[0,0],[]],[[768,50],[[300,150]]]],"InContentMobile":[[[0,0],[[300,250]]],[[768,50],[]]],"InContent":[[[0,0],[]],[[768,50],[[300,250]]]],"Wallpaper":[[[1280,100],[[1680,1050]]],[[1024,100],[[1280,455]]],[[0,0],[]]],"Banner":[[[1280,100],[[1280,100]]],[[1024,100],[[970,66],[970,250]]],[[768,100],[[728,90]]],[[0,0],[320,50]]],"InContent50Best":[[[1024,100],[[970,250]]],[[0,0],[[320,180]]]]},"targeting":{"sp":"theundefeated","objid":"129874","col":"hughes_aria"},"referringSite":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylktFugzAMRX9oJipSkfow7VsMcSGQOCxOqPj7hkpjdC2T1r3FsX1ucnXVZYTGcySOyiUYbWoNi7JmIFGfiRJ1yNpSKHp5U5vh2JHLI5MZFcnI62ZrzvmMM9QpRs8KRSiK6h86hTP8BTXc2KTpNpbLFI3dtvc0cw2JNZ0JI2m1UmafoPURTie4+KBl84ifrRdkvmETsfZB9dmnMBddAxJNM8zPflVjM9Se6V969w0Qw60lWKoUCKQJ3r7i266AQ8PPeJuglLBQ+xsckNHO2QL5ZQF1BkKNQTmUSCGfwE8UglmcWu/+SIgh+/sgu5dRvIsErin4cO+HY3k8lGVVVf0V1D4ojw=='></script>
<script type='text/javascript' src='https://projects.fivethirtyeight.com/espn-video/espn-video-universal.min.js?ver=20180215'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/espn-plugins/espn-video/assets/js/affinity-player.min.js?m=1520290214h'></script>
<script type='text/javascript' defer="defer" src='https://platform.twitter.com/widgets.js?ver=4.9.6-beta1-43182'></script>
<script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js?ver=4.9.6-beta1-43182'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theundefeated.com\/wp-admin\/admin-ajax.php","nonce":"e3f2e061a1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/espntheundefeated.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheundefeated.com%2Ffeatures%2Fsolange-met-gala-durag-bonnets-scarves-black-women-hair%2F","blog_id":"84028368","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=84028368&v=wpcom&tz=-4&user_id=0&subd=espntheundefeated","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jkEKAjEMRS9kJzgwFhfiWUKttbVNa5Ii3t4uZsDF4OrD+3nkw7sZV0k9KZRuWu4hkoA8KqurNy+QBAZRDIxlSnKAYURyua+ltEh7PL26588a0+/Vzj+HXLv4DMlrQ/c0G/jjtCpq7hkjj7nIkcKWQ7qWy3GZl9nakz2nL02hVYA='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84028368','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'84028368','v':'wpcom','tz':'-4','user_id':'0','post':'129874','subd':'espntheundefeated'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=84028368&v=wpcomvt&tz=-4&user_id=0&post=129874&subd=espntheundefeated&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTWm8tLGJLS3I1LjFIU2ovTWJ0NUFSZy1GV1NuaFRQTmNMbWt4Nm05WVIySVdKSy56UERDU3pNQTZ5OT14TU02Z1hVSiVsT2hNJW55aVpZJVpVP3lpYjVwZ0MtZmJiNTl4Y1VKVUh6QmYvdzlielJZcmo4ND8rSTV6Qlo2LlkzWzBtTiY2RVtETCx1WCVBeUloLUFIVVBZbHEsN3pMdlQmWnpKRD8zNy9wfGtWP3w1cXl4T0RzVS1VJVBIXTR2X3JvbXVdLkFVL0lEL2ErNSs='}]);
_stq.push([ 'clickTrackerInit', '84028368', '129874' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated 264 seconds ago
	generated in 0.179 seconds
	served from batcache in 0.002 seconds
	expires in 36 seconds
-->
